Helt eller delvis utilgjengelige tjenester

Major Incident ELinn applikasjon Desktop Mobile ELdoc QRdoc ELinn integrasjon Send til ERP ELinn API
2019-12-13 13:30 CEST · 2 hours, 42 minutes

Update

Resolved

Flere tjenester ble rammet av store nettverksproblemer som skyldtes helt eller delvis utfall av internettlinjer på eller rundt datasenteret vi benytter for våre servere i Oslo. Hendelsen undersøkes videre med våre leverandører for å sikre at redundans styrkes ytterligere. Alle systemer operative igjen ca kl 16:10

December 13, 2019 · 22:58 CEST
Update

Flere tjenester rammet av nettverksproblemer på eller rundt datasenteret vi benytter for våre servere i Oslo. Hendelsen undersøkes videre med våre leverandører, alle mann er på dekk.

December 13, 2019 · 22:57 CEST
Investigating

ELinn er rammet av periodiske nettverksproblemer, hendelsen undersøkes

December 13, 2019 · 22:57 CEST

← Back