Problemer med utskrift QR til adresse

Minor Incident ELinn applikasjon QRdoc
2020-08-27 13:58 CEST · 2 days, 22 hours, 11 minutes, 32 seconds

Update

Resolved

Dette problemet er nå fikset, utskrift med Chrome skal igjen fungere som normalt

August 30, 2020 · 12:09 CEST
Investigating

Det er for tiden problemer med å skrive ut QR kode til adresse dersom du bruker siste versjon av nettleseren Chrome. Utskrift av blanke QR koder fungerer som det skal.

Vi ser etter en fiks for problemet, i mellomtiden kan du skrive ut QR koder via Firefox, det fungerer fint.

August 27, 2020 · 14:01 CEST

← Back